Umbau Lima GT6

Hier gibts alles Wichtige, was mit den Modellstraßenbahn-Fahrzeugen zu tun hat.
(geschlossenes Forum)
Thomas
Beiträge: 23
Registriert: So 20. Feb 2005, 23:07
Wohnort: Gotha
Kontaktdaten:

Beitrag von Thomas »

Hallo,

mittlerweile bin ich doch ernsthaft am überlegen, mir den sb Umbausatz zuzlegen.
2 Fragen hätte och da aber noch:
1. Was muss an der Bahn selbst verändert werden (laut sb zum glück keine Fräßarbeiten), solang nur gesägt werden muss traue ich mir den Einbau selbst zu, wär nur interesannt zu wissen, auf welchen Aufwand ich mich einstellen muss.
2. Gibt es eine Möglichkeit, meine Impulsbreitengesteuerte Fahrspannung im Fahrzeug selbst für den Motor zu entschärfen?

Schon einmal Danke im Vorrauß.

Gruß Thomas
Zuletzt geändert von Thomas am Sa 7. Jan 2006, 23:22, insgesamt 1-mal geändert.
Gast

Beitrag von Gast »

Hallo zusammen!

@ Thomas: leider kann ich dir da auch nicht weiterhelfen. Dem kleinen Foto von SB-Modellbau zufolge würde ich eher sagen, dass weder gefräst, noch gesägt werden muss. Aber ob das stimmt... :roll:

Meiner Meinung nach braucht man gar keinen Umrüstsatz von SB etc., um seinen Limas das Fahren beizubringen. Ich bin der Meinung, dass die schlechten Fahreigenschaften bei den meisten Modellen auch nicht am Getriebe, sondern am Motor liegen. Ich habe vor kurzem einem GT6 einen Faulhabermotor eingebaut, den ich zuvor für 7,50 € :!: bei ebay ersteigert habe. Außerdem hat das Modell noch eine schwere Schwungmasse bekommen, die aus dem Hause Verbeck stammt. Leider hatte der Motor aber nur eine einseitige Welle, weshalb er nicht genau in die Aussparung für den Bühlermotor passte. Ich musste also etwas - unter anderem von der Platine - wegfräsen und hinterher wieder die Verbindung mit dünner Litze herstellen.
Die Getriebeänderung, die in dem Umbausatz enthalten ist, ist meiner Meinung nach nicht unbedingt nötig.

Viele Grüße,

TOBI/tramtobi
tram de ruhr
Beiträge: 133
Registriert: Mo 21. Mär 2005, 14:43
Wohnort: Großraum Essen

Beitrag von tram de ruhr »

Hallo allerseits,

also ich habe ein gebrauchte Lima GT 8 Tram, da wurde der Fauli mit 2 Lagen Tesafilm um den Boden herum "festgebunden". Funktioniert aber und läuft wirklich schön.
Ein M6 hat Roco Antriebgestell und Fauli, läuft weniger gut weil die Getriebeaufhängung zuviel Spiel hat und aus dem Gleis klettert bei zu plötzlichem Anfahren. Er war eigentlich Antriebsgestell voran für eine Doppeltraktion mit motorlosem M6 vorgesehen. Letztlich schafft der originale M6 das besser und der "getunte" M6 fährt nun Laufgestell voran und solo.
Einen GT 8 mit 2 Limamotoren habe ich mittlerweile auch, mit Bärenkraft bei gleichmäßiger Leistungsabgabe ist der was für starke Steigungen - allerdings von "Dieselsound" begleitet.

Also auch ich würde die Getriebe nicht verteufeln, die frühen weichen unteren Rahmen brauchen ggf. mal einen Tropfen Kleber, oft fahren die Laufgestell voran besser. Und die lärmende Resonanz kommt auch von der Karosserie, etwas Pappe zwischen Boden und Aufbau quetschen hilft manchmal.
8-achser haben wirklich genug Radschleifer, deren Druck kann man durch Zurückbiegen reduzieren.
Ab Werk recht ruhig laufen die späteren 8achser (speziell Innsbruck), allerdings haben die M-N8 gewisse Startprobleme: Die Motoren drehen nach Standzeit ganz langsam, manche qualmen sogar kurz
:twisted: aber nach kurzer Einlaufzeit bei angehobenem (!!!) Triebgestell bekommt man sie ans Laufen. Das ist natürlich kein Zustand, kann man da was änderen ohne gleich alle Motoren zu tauschen? Könnten die Kohlen und Bürsten zu stramm anliegen?
Es betrifft wiklich nur die späteren Modelle, offensichtlich hat Bühler da eine andere Charge zugeliefert.

LG

Holger
Gesperrt